non vorrei lavorare

2020年度からの小学校プログラミング教育の必修化を親として迎えるブロガーの書く、子供との日常

RubyでGoogleAPIが使えない!

またしてもウィルスセキュリティのせいで

RubyからGoogleAPIが使えない。

Google純正のJava実装のサンプルAPは動作するので

Rubyの実装の問題なのかもしれないが。

関連記事

6年後の記事